problème de lancement avec san andreas multiplayer

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de lancement avec san andreas multiplayer

Message par ludo-67 le Mer 11 Oct 2006 - 11:19

Salut à tous cela fait un petit moment que je n'ai pas posté car mon pc était en réparation ( carte mère HS...)

Mais voilà ce hier soir j'ai réinstalé GTA et j'ai instaler "samp 0.1 b"
Je voulais donc joué en multi mais voilà il y a un moment ou a san fierro je roule et la voiture s'arrète net cela dure environ 5 sec et sa me marque que san andreas a rencontrer un problème et il me demande si je veux envoyer le raport...
Alors je l'ai désinstalé é réinstalé et remit sa mp.
Mais mon problème continu encore quand je lance sa mp il démare comme une partie normale et à la place du chargement il me marque GTA San Andreas multi (après les tags rockstar)et après sa fait comme si j'ai démarré une partie normale (commencer parti, option et quitter)

Est-ce que quelqu'un aurait une idée ?
Merci d'avance
@+++ Ludo
avatar
ludo-67
Débutant
Débutant

Masculin
Nombre de messages : 16
Age : 25
Date d'inscription : 03/02/2006

Revenir en haut Aller en bas

Re: problème de lancement avec san andreas multiplayer

Message par ludo-67 le Jeu 12 Oct 2006 - 20:16

up s9
avatar
ludo-67
Débutant
Débutant

Masculin
Nombre de messages : 16
Age : 25
Date d'inscription : 03/02/2006

Revenir en haut Aller en bas

Re: problème de lancement avec san andreas multiplayer

Message par carlo le Sam 14 Oct 2006 - 1:22

Salut

Est ce que tu as gta san andreas ou non

Interceptor speaking: Comme dirait Bigard, mais en soft: "il a vu de la lumière, alors il est rentré... (la suite, inutile de la rajouter, ceux qui connaisse le sketch, la diront eux-mêmes!)

Carlo, ou Imad... peut importe, des messages comme cela, tu peux te les garder, car ils ne font pas avancer le sujet, et ne résolvent pas son soucis!
avatar
carlo
Débutant
Débutant

Nombre de messages : 16
Date d'inscription : 11/10/2006

Revenir en haut Aller en bas

Re: problème de lancement avec san andreas multiplayer

Message par ludo-67 le Sam 14 Oct 2006 - 11:57

Censurer Rolling Eyes Rolling Eyes
Quelqu'un a uné réponce plus intéressante ?? s9

Merci d'avance
avatar
ludo-67
Débutant
Débutant

Masculin
Nombre de messages : 16
Age : 25
Date d'inscription : 03/02/2006

Revenir en haut Aller en bas

Re: problème de lancement avec san andreas multiplayer

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum