Bug sur les sauts uniques

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug sur les sauts uniques

Message par Jago313 le Jeu 11 Jan 2007 - 14:00

Salut à tous !

J'ai un bug étrange lorsque je réalise un saut unique : une fois le saut effectué, les effets de caméra et de ralenti ne s'arrêtent pas. Le seul moyen de revenir à la normale est de faire sortir CJ du véhicules.

J'utilise la version 1.0 de GTA SA (le problème est le même avec la 1.1). J'ai déjà essayé la réinstallation, mais pas de changement (?).

C'est pas trés pratique, surtout lors d'une poursuite. Est-ce quelqu'un a une solution ?

Jago313
Nouvelle recrue
Nouvelle recrue

Nombre de messages : 5
Date d'inscription : 04/03/2006

Revenir en haut Aller en bas

Re: Bug sur les sauts uniques

Message par Baal le Jeu 11 Jan 2007 - 16:41

Enlever le bullet time dans les options ?

C'est con comme réponse, mais as tu essayé ?
avatar
Baal
Expert en flood
Expert en flood

Masculin
Nombre de messages : 5773
Age : 29
Date d'inscription : 01/09/2005

http://walking-over-clouds.deviantart.com

Revenir en haut Aller en bas

Pas si con !

Message par Jago313 le Lun 15 Jan 2007 - 10:56

Ce n'est pas la solution, mais merci quand même de ton aide. J'ai trouvé (ou presque) : le problème vient du GTA SA Control Center v2.1.1. Par contre, je ne sais pas quel réglage provoque ce problème. Je vais faire des essais.

Jago313
Nouvelle recrue
Nouvelle recrue

Nombre de messages : 5
Date d'inscription : 04/03/2006

Revenir en haut Aller en bas

Re: Bug sur les sauts uniques

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum