Bug de chargement

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug de chargement

Message par Gaetan 91 le Sam 11 Oct 2008 - 23:32

Slt voila j'ai installer gta sa v1 et j'ai installer des mods et quand je le démarre je fais nouvelle partie et sa charge mes après que la barre est arriver o bout sa ne charge plus.
merci de me répondre S.V.P.

Gaetan 91
Nouvelle recrue
Nouvelle recrue

Nombre de messages : 7
Date d'inscription : 11/10/2008

Revenir en haut Aller en bas

Re: Bug de chargement

Message par d.eagle le Dim 12 Oct 2008 - 0:32

bonsoir l'ami, précise ta config. ça peux toujours aider sais tu Wink

____________________________________________________



De temps en temps, les hommes tombent sur la vérité. La plupart se relèvent comme si de rien n'était.
avatar
d.eagle
Newseur
Newseur

Masculin
Nombre de messages : 1678
Age : 45
ID Playstation Network : par meseuneuuuuu Wink
Date d'inscription : 22/07/2007

Revenir en haut Aller en bas

Re: Bug de chargement

Message par Gaetan 91 le Dim 12 Oct 2008 - 0:34

je sui v1 jai mi des mods et cen ge lance ue partie la barre des charjement se blok

Gaetan 91
Nouvelle recrue
Nouvelle recrue

Nombre de messages : 7
Date d'inscription : 11/10/2008

Revenir en haut Aller en bas

Re: Bug de chargement

Message par d.eagle le Dim 12 Oct 2008 - 0:43

d.eagle a écrit: précise ta config. Wink
ton pc sous quelle système fonctionne t il? ta carte vidéo, RAM? etc..regarde dans ton panneau de configuration.

____________________________________________________



De temps en temps, les hommes tombent sur la vérité. La plupart se relèvent comme si de rien n'était.
avatar
d.eagle
Newseur
Newseur

Masculin
Nombre de messages : 1678
Age : 45
ID Playstation Network : par meseuneuuuuu Wink
Date d'inscription : 22/07/2007

Revenir en haut Aller en bas

Re: Bug de chargement

Message par Gaetan 91 le Dim 12 Oct 2008 - 0:55

windows vista edition familia prenium avec 2.00 GO de memoir vive

c un 32 bits il a une carte grafique 3D et la carte video je cai ps

si tu veu mon adresse msn : Smok560@hotmail.fr

sa serai bien si sa marche car avent sa marchai apres il ya eu un bug et jaitai obliger de le réinstaller


Dernière édition par Max Rockatansky le Dim 12 Oct 2008 - 1:23, édité 1 fois (Raison : Triple post supprimé... Encore!)

Gaetan 91
Nouvelle recrue
Nouvelle recrue

Nombre de messages : 7
Date d'inscription : 11/10/2008

Revenir en haut Aller en bas

Re: Bug de chargement

Message par MaxR le Dim 12 Oct 2008 - 1:28

Salut,

J'ai dit que j'étais de bonne humeur, mais je ne suis pas un modèle de patience, donc, tes triples posts, tu évites, ensuite tu évites le langage SMS, interdit ici.
Merci de respecter ces quelques règles, pour que ton séjour ici, se passe bien.

[Mode modo off]

Ton jeu V1, tu l'as depuis combien de temps?
Si ton jeu plante, c'est que tu as quelque chose de mal installé, un mod surement.
Pour moi un mod regroupe les véhicules, les vétements, les maps, les textures...

@+

____________________________________________________

avatar
MaxR
Admin'
Admin'

Masculin
Nombre de messages : 15133
Age : 47
Date d'inscription : 28/08/2005

Revenir en haut Aller en bas

Re: Bug de chargement

Message par jojo337 le Dim 12 Oct 2008 - 14:55

Tu a peut etre du installer plusieurs mods en meme temps qui font confusion ! Le mieux que tu puisse faire est de remettre les fichiers originaux du jeu, ou de le reinstaller !
avatar
jojo337
Floodeur
Floodeur

Masculin
Nombre de messages : 1002
Age : 23
Date d'inscription : 30/11/2006

Revenir en haut Aller en bas

Re: Bug de chargement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum