Probleme de lancement GTA

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de lancement GTA

Message par Idan le Mer 30 Avr 2008 - 1:26

Salut a tous !
Deja, desole pour les accents, j'ai un qwerty Smile
Voila, comme beaucoup de monde j'ai un probleme de demarrage de GTA San Andreas sur mon ordi.

Je viens d'avoir un nouveau MacBook Pro et j'ai installe un programme pour pouvoir avoir Windows XP dessus en plus de mon Operating System Mac OS.
L'installation fonctionne a merveille, et apres cela en double cliquant sur gta_sa.exe il ne demarre pas, le disc tourne, je l'entend mais rien ne se passe.

J'ai donc telecharge un Patch No-CD (ou plutot no-dvd dans ce cas la) et GTA demarre enfin ! L'icone Rockstar en jaune s'affiche, celle en bleu aussi, et meme la video qui s'en suit... Mais LA... ! Le jeux se ferme et je retrouve mon bon vieux Desktop..

Pouvez-vous m'aider svp ???

Voici ma congif by the way :
Processor : 2.4 GHz Intel Core 2 Duo
Memory : 2 GB 667 Mhz DDR2 SDRAM
Graphic Card : GeForce 8600M GT 256 MB

Et j'ai biensur bien assez de place dans mon Hard Disc (vu que l'installation a bien fonctionne)

Merci d'avance !
Idan

Idan
Nouvelle recrue
Nouvelle recrue

Nombre de messages : 1
Age : 28
Date d'inscription : 30/04/2008

Revenir en haut Aller en bas

Re: Probleme de lancement GTA

Message par Industry le Mer 30 Avr 2008 - 19:58

Un pote avec le meme probleme sont jeux se couper a cause des intro du jeux gta sa, je sais bien ki a supprimer les intros de gta et de puis ce temp ca marche apres je sais pas ci c'est du a ca le probleme mais voila j'ai fait mon possible pour t'aider.
avatar
Industry
Nouvelle recrue
Nouvelle recrue

Nombre de messages : 9
Age : 26
Date d'inscription : 30/04/2008

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum